• Anuncio

problema con el medidor de temp. del motor

Todo lo que no tenga una seccion particular

problema con el medidor de temp. del motor

Notapor tincho-17 » Dom, 29 Jul 2012, 15:48

hola corseros.. muy buenos dias... tengo una duda sobre el medidor de temperatura de mi nuevo corsa.. la agujita no pasa de la primer linea.. eso es normal? antes del corsa yo tenia un gol y se clavaba en el medio.. pero la del corsa no... esta bien lo que marca? o deberia pararse en la linea del medio?
tengo miedo de que un dia levante temperatura por algun motivo y no me de cuenta.. desde ya gracias... saludos..!!

les dejo una foto para q vean donde se frena la aguja y no pasa de ahi..
Imagen
Última edición por tincho-17 el Vie, 10 Ago 2012, 11:29, editado 2 veces en total
Avatar de Usuario
tincho-17
 
Mensajes: 36
Registrado: Lun, 23 Jul 2012, 23:58

Re: problema con el medidor de temp. del motor

Notapor gatillero1970 » Dom, 29 Jul 2012, 16:08

tu problema puede ser que esté desconectado o sucia la ficha del sensor del reloj de temperatura que esta a la altura del cilindro n° 1, una ficha de un solo cable.
viewtopic.php?f=92&t=51297#p406347
Avatar de Usuario
gatillero1970
 
Mensajes: 641
Registrado: Jue, 19 Jul 2012, 11:51
Ubicación: Bolivar

Re: problema con el medidor de temp. del motor

Notapor tincho-17 » Dom, 29 Jul 2012, 23:21

gatillero1970 escribió:tu problema puede ser que esté desconectado o sucia la ficha del sensor del reloj de temperatura que esta a la altura del cilindro n° 1, una ficha de un solo cable.
viewtopic.php?f=92&t=51297#p406347



pero cuando el auto esta frio la aguja se queda abajo en la primer marca.. y sube gradualmente hacia la segunda a medida que el motor toma temperatura como si funcionara perfectamente.. pero nunca llega a la tercer marca.. que es la que esta en el centro... mi duda es: una vez q alcanza la temperatura correcta.. la aguja donde se detiene? en el segundo punto.. o en el tercero?

muchisimas gracias igual por tu respuesta.. mañana lo primero que hago es ver esa ficha que nombras..
Avatar de Usuario
tincho-17
 
Mensajes: 36
Registrado: Lun, 23 Jul 2012, 23:58

Re: problema con el medidor de temp. del motor

Notapor gatillero1970 » Dom, 29 Jul 2012, 23:27

si dejas el motor en marcha en ralenti, el tiempo necesario, y vas chequeando la posicion de la aguja, en algun momento tiene que arrimarse al medio del reloj, y antes de eso tienen que encender los electros en primera velocidad y hace bajar la temperatura, si los electros encienden en primera velocidad, y la aguja no pasa el cuarto de marcador, es señal de que no esta marcando bien el reloj, y puede ser tanto lo que te comente en el anterior topic o que directamente este mál el sensor que vá sobre el cilindro uno y debas cambiarlo.
Avatar de Usuario
gatillero1970
 
Mensajes: 641
Registrado: Jue, 19 Jul 2012, 11:51
Ubicación: Bolivar

Re: problema con el medidor de temp. del motor

Notapor yo_elguille » Lun, 30 Jul 2012, 13:19

tincho-17 escribió: mi duda es: una vez q alcanza la temperatura correcta.. la aguja donde se detiene? en el segundo punto.. o en el tercero?

Tenè en cuenta que cuando llega a la segunda lìnea la temperatura està en el orden de los 85º a 90ºC y que el medidor no es lineal...
Segùn... viewtopic.php?f=50&t=48313&p=383122&hilit=escala+de+temperatura+agua#p383122
Classic 2010
Mi corazòn por el Classic late màs ♫
Le llenas el tanque y 600km lo usas ♪
Yo nunca te voy a dejar, vos Classic sos mi amor ♫
Siempre te voy a usar uo oh oh ♪

Imagen
Avatar de Usuario
yo_elguille
 
Mensajes: 284
Registrado: Jue, 26 Ago 2010, 00:11
Ubicación: Josè C. Paz

Re: problema con el medidor de temp. del motor

Notapor tincho-17 » Lun, 30 Jul 2012, 19:14

lo voy a tener q hacer revisar por las dudas.. muchas gracias por responder.!
Avatar de Usuario
tincho-17
 
Mensajes: 36
Registrado: Lun, 23 Jul 2012, 23:58


Volver a Foro General

  • ¿Quién está conectado?

    Usuarios navegando por este Foro: Google [Bot] y 1 invitado

cron